XPertMailer Version 4
version 4.0.5 |
windows
windows
Name: XPertMailer Version 4
Version: 4.0.5
Size: 134.38 KB
Category: E-mail
License: Free
Released: 2007-12-20
Developer: Sxs
Downloads: 1244
Version: 4.0.5
Size: 134.38 KB
Category: E-mail
License: Free
Released: 2007-12-20
Developer: Sxs
Downloads: 1244
| Rate this software: |
Description
XPertMailer is a PHP class that will help you send/read encoded MIME type mail messages (text, HTML, HTML embedded images, attachments) towards a localhost, client, relay with optional authentication and TLS/SSL support. Cc and Bcc functionality are included. The XPertMailer class functions are optimised to execute in a very small time and also to be easy to use. This reduces the size of the code and the time required to write it. The names of the public functions in the XPertMailer class are eloquent so that they can be used without any confusions being made. The data sendig is done according to the RFC 821, RFC 822, RFC 2821, RFC 2822, RFC 2487 and the message type is in conformity with the RFC 2045, RFC 2046, RFC 2047, RFC 2048 and RFC 2049. Similar Software
ADX Toys 2 OL 2.0SPAMfighter Standard 7.6.87Visendo SMTP Extender Community Number of Selected Items - Outlook 2007 Text Lightning 2.0FastTrack Mail Light 8.80Opera Mail Chrysanth Email Notifier 2.31st Email Searcher 3.2992AfterLogic XMail Server Windows Edition 2.5Subscription Manager - Free Version eDove 3.0Email Cloaker for Web EMail Notifier Spryka ePostMailer 5.1.0.30




